Omet capçalera
 

Quan l'indicador de la tecla [Comprova estat] està encès o parpelleja

Si l'indicador lluminós de la tecla [Comprova estat] s'encén, premeu la tecla de [Comprova estat] per accedir a la pantalla de [Comprova estat]. Comproveu l'estat de cada funció a la pantalla de [Comprova estat].

Pantalla [Comprova estat] quan s'utilitza el panell d'operacions estàndard

Il·lustració de crida numerada de la pantalla del panell d'operacions

  1. Pestanya [Estat màq./aplic.]

    Indica l'estat de la màquina i cada funció.

  2. [Compr.]

    Si es produeix un error a la màquina o en una funció, premeu [Compr.] per veure'n els detalls.

    En prémer [Compr.] es mostra un missatge d'error o la pantalla de la funció corresponent. Consulteu el missatge d'error que es mostra a la pantalla de la funció i dueu a terme l'acció necessària. Per obtenir informació detallada sobre com resoldre els problemes descrits als missatges d'error, consulteu Troubleshooting.

  3. Missatges

    Mostra un missatge que indica l'estat de la màquina i de cada funció.

  4. Icones d'estat

    Tot seguit es descriuen les icones d'estat que es poden mostrar:

    Il·lustració de la pantalla del panell d'operacions: La funció duu a terme una tasca.

    Il·lustració de pantalla del panell d'operacions: La màquina no pot fer-se servir perquè s'hi ha produït un error.

    Il·lustració de pantalla del tauler d'operacions: La funció no pot fer-se servir perquè hi ha hagut errors a la funció o a la màquina. Aquesta icona també pot aparèixer si el tòner s'està esgotant.

Pantalla [Comprova estat] quan s'utilitza l'Smart Operation Panel

Il·lustració de crida numerada de la pantalla del panell d'operacions

  1. Pestanya [Estat màq./aplic.]

    Indica l'estat de la màquina i cada funció.

  2. [Compr.]

    Si es produeix un error a la màquina o en una funció, premeu [Compr.] per veure'n els detalls.

    En prémer [Compr.] es mostra un missatge d'error o la pantalla de la funció corresponent. Consulteu el missatge d'error que es mostra a la pantalla de la funció i dueu a terme l'acció necessària. Per obtenir informació detallada sobre com resoldre els problemes descrits als missatges d'error, consulteu Troubleshooting.

  3. Missatges

    Mostra un missatge que indica l'estat de la màquina i de cada funció.

  4. Icones d'estat

    Tot seguit es descriuen les icones d'estat que es poden mostrar:

    Il·lustració de la pantalla del panell d'operacions: La funció duu a terme una tasca.

    Il·lustració de pantalla del panell d'operacions: La màquina no pot fer-se servir perquè s'hi ha produït un error.

    Il·lustració de pantalla del tauler d'operacions: La funció no pot fer-se servir perquè hi ha hagut errors a la funció o a la màquina. Aquesta icona també pot aparèixer si el tòner s'està esgotant.

La següent taula explica problemes que fan que la làmpada de la tecla [Comprova estat] s'encengui o parpellegi.

Problema

Causa

Solució

Els documents i els informes no s'imprimeixen.

La safata de sortida de paper és plena.

Retireu les impressions de la safata.

Els documents i els informes no s'imprimeixen.

S'ha acabat el paper.

Carregueu paper. Per obtenir més informació sobre com carregar paper, consulteu Paper Specifications and Adding Paper.

S'ha produït un error.

Una funció amb l'estat “Error” a la pantalla de [Comprova estat] és defectuosa.

Premeu [Comprova] a la funció on s'ha produït l'error. Tot seguit, llegiu el missatge que es mostra i dueu a terme l'acció corresponent. Per obtenir més informació sobre els missatges d'error i les seves solucions, consulteu Troubleshooting.

Podeu utilitzar les altres funcions amb normalitat.

La màquina no es pot connectar a la xarxa.

S'ha produït un error de xarxa.

  • Comproveu que la màquina estigui ben connectada a la xarxa i que la configuració de la màquina sigui correcta. Per obtenir més informació sobre com connectar-se a la xarxa, consulteu Connecting the Machine/ System Settings.

  • Per obtenir informació sobre com connectar-vos a la xarxa, poseu-vos en contacte amb l'administrador.

  • Si la làmpada continua encesa després d'intentar resoldre el problema tal com s'indica aquí, poseu-vos en contacte amb el representant del servei tècnic.